aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 1eb28d8..8db854c 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -33,7 +33,7 @@ paw = "1.0"
percent-encoding = "2.1"
rand = "0.8"
region = "2.2"
-reqwest = { version = "0.11", features = ["blocking", "json"] }
+reqwest = { version = "0.10", features = ["blocking", "json"] }
ring = "0.16"
serde = { version = "1.0", features = ["derive"] }
serde_json = "1.0"