summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index ad1246e..e0ffda6 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -9,4 +9,5 @@ edition = "2018"
[dependencies]
anyhow = "1.0"
paw = "1.0"
+regex = "1.4"
structopt = { version = "0.3", features = ["paw", "wrap_help"] }