aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 75d4ea5..9633a9e 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -16,7 +16,7 @@ bytes = "0.4"
clap = { version = "2", features = ["wrap_help"] }
component-future = "0.1"
config = { version = "0.9", features = ["toml"], default_features = false }
-crossterm = { version = "0.11", features = ["terminal", "input", "screen"], default_features = false }
+crossterm = { version = "0.13", features = ["terminal", "input", "screen"], default_features = false }
directories = "2"
env_logger = "0.7"
futures = "0.1.29"