summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index c62d2ae..f6fd153 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -9,5 +9,6 @@ edition = "2021"
[dependencies]
anyhow = "1.0.51"
paw = "1.0.0"
+priority-queue = "1.2.1"
regex = "1.5.4"
structopt = { version = "0.3.25", features = ["paw", "wrap_help"] }