summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index e863961..a673a01 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -9,7 +9,7 @@ edition = "2021"
[dependencies]
ahash = "0.7.6"
anyhow = "1.0.51"
-lazy_static = "1.4.0"
+once_cell = "1.9.0"
paw = "1.0.0"
priority-queue = "1.2.1"
regex = "1.5.4"