aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index dad4339..a3e4446 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -17,7 +17,9 @@ futures = { version = "0.3", optional = true }
[dev-dependencies]
async-std = { version = "1.9", features = ["unstable"] }
async-executor = "1.4"
+regex = "1.4"
smol = "1.2"
+term_size = "0.3"
tokio = { version = "1.2", features = [ "rt-multi-thread", "macros", "io-std", "io-util" ] }
[features]