aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 6357d07..f6fd441 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -11,7 +11,7 @@ thiserror = "1.0"
async-io = { version = "1.3", optional = true }
async-process = { version = "1.0", optional = true }
-tokio = { version = "1.2", optional = true, features = ["process"] }
+tokio = { version = "1.2", optional = true, features = ["fs", "process"] }
[features]
default = ["std"]