aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 6e1fbaf..d6777eb 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -10,3 +10,4 @@ futures = "0.1"
mio = "0.6"
snafu = { version = "0.4", features = ["futures-01"] }
tokio = "0.1"
+uuid = { version = "0.7", features = ["v4"] }