aboutsummaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 14d7774..e8dd588 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -20,5 +20,7 @@ unicode-width = "0.1"
vte = "0.3"
[dev-dependencies]
+quickcheck = "0.9"
+rand = "0.7"
serde = { version = "1", features = ["derive"] }
serde_json = "1"